﻿
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta property="fb:app_id" content="175228195865217" />
<meta property="og:title" content="Koreas win UNESCO recognition of traditional wrestling" />
<meta property="og:description" content="North and South Korea won their first international recognition of Korean traditional wrestling as one of the world&#039;s cultural treasures." />
<meta property="og:url" content="https://sports.inquirer.net/329140/koreas-win-unesco-recognition-of-traditional-wrestling" />
<meta property="og:image" content="https://sports.inquirer.net/files/2018/11/AP18330189309318-620x412.jpg" />
<meta property="og:type" content="article" />
<meta name="author" content="Associated Press" />

<link rel="shortcut icon" href="//newsinfo.inquirer.net/landing2017/images/favicon2.ico" type="image/x-icon">
<link rel="stylesheet" href="https://sports.inquirer.net/single2017/global.css">
<link rel="stylesheet" href="https://sports.inquirer.net/single2017/style-article26.css">
<link rel="alternate" media="only screen and (max-width: 640px)" href="//m.inquirer.net/sports/329140">

<script src="https://use.typekit.net/ymb2ppk.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<link href='https://fonts.googleapis.com/css?family=Oswald:700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>

<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/css/swiper.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.3.5/js/swiper.min.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script src="https://sports.inquirer.net/single2017/script-5.js"></script>

<title>Koreas win UNESCO recognition of traditional wrestling | Inquirer Sports</title>
<meta name="description" content="North and South Korea won their first international recognition of Korean traditional wrestling as one of the world&#039;s cultural treasures." />
<link rel="canonical" href="https://sports.inquirer.net/329140/koreas-win-unesco-recognition-of-traditional-wrestling" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="North and South Korea won their first international recognition of Korean traditional wrestling as one of the world&#039;s cultural treasures." />
<meta name="twitter:title" content="Koreas win UNESCO recognition of traditional wrestling | Inquirer Sports" />
<meta name="twitter:image" content="https://sports.inquirer.net/files/2018/11/AP18330189309318.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/sports.inquirer.net\/","name":"Sports"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/sports.inquirer.net\/category\/latest-stories","name":"Latest Sports Stories"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/sports.inquirer.net\/329140\/koreas-win-unesco-recognition-of-traditional-wrestling","name":"Koreas win UNESCO recognition of traditional wrestling"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inquirer Sports &raquo; Koreas win UNESCO recognition of traditional wrestling Comments Feed" href="https://sports.inquirer.net/329140/koreas-win-unesco-recognition-of-traditional-wrestling/feed" />
<meta name="onesignal" content="wordpress-plugin">
<link rel="manifest" href="https://sports.inquirer.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://sports.inquirer.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b8ada1e2-2b06-4c38-9acf-2192dfc55cf2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://sports.inquirer.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.185a3882-a3fa-4e4c-9216-d752294e35fc";
            OneSignal.init(window._oneSignalInitOptions);
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sports.inquirer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css' href='https://sports.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://sports.inquirer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sports.inquirer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://sports.inquirer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sports.inquirer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sports.inquirer.net/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://sports.inquirer.net/?p=329140' />
<link rel="alternate" type="application/json+oembed" href="https://sports.inquirer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsports.inquirer.net%2F329140%2Fkoreas-win-unesco-recognition-of-traditional-wrestling" />
<link rel="alternate" type="text/xml+oembed" href="https://sports.inquirer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsports.inquirer.net%2F329140%2Fkoreas-win-unesco-recognition-of-traditional-wrestling&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://sports.inquirer.net/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta property="fb:pages" content="138249499535633" />
<meta property="ia:markup_url" content="https://sports.inquirer.net/329140/koreas-win-unesco-recognition-of-traditional-wrestling?ia_markup=1" />
<link rel="amphtml" href="https://sports.inquirer.net/329140/koreas-win-unesco-recognition-of-traditional-wrestling/amp" />

<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayColor' : '#000000', 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'none', 'easingIn' : 'easeOutBack', 'transitionOut' : 'none', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtu.be/"], area[href*="youtu.be/"], a[href*="youtube.com/watch"], area[href*="youtube.com/watch"]').not('.nolightbox').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 620, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : false, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"], area[href*="vimeo.com/"]').not('.nolightbox').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : false, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'padding' : 0, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : false, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0032/2562.js" async="async"></script>
<script type="application/ld+json">
{
  "@context": "//schema.org",
  "@type": "NewsArticle",
  "headline": "Koreas win UNESCO recognition of traditional wrestling",
  "alternativeHeadline": "Koreas win UNESCO recognition of traditional wrestling",
  "image": [
    "https://sports.inquirer.net/wp-content/uploads/2018/11/A-1-1127-620x1052.jpg"
	],
  "datePublished": "Tue, 27 Nov 2018 10:19:25 PST",
  "description": "North and South Korea won their first international recognition of Korean traditional wrestling as one of the world's cultural treasures.",
  "articleBody": "SEOUL, South Korea — Divided for about seven decades, North and South Korea together won their first international recognition of Korean traditional wrestling as one of the world&#039;s cultural treasures on Monday.

The Koreas had earlier pushed separate bids for the sport&#039;s UNESCO recognition before merging their applications amid an easing of tensions this year. Local media reports said South Korea had first proposed the joint bid after a leaders&#039; summit at a Korean border village in April.

On Monday, UNESCO said Korean wrestling was added to a list of &quot;Intangible Cultural Heritage of Humanity&quot; on the basis of an application by the two Koreas.

&quot;The joint inscription marks a highly symbolic step on the road to inter-Korean reconciliation,&quot; UNESCO director-general Audrey Azoulay said in a statement. &quot;It reminds us of the peace-building power of cultural heritage, as a bridge between peoples. This marks a victory for the longstanding and profound ties between both sides of the inter-Korean border.&quot;

South Korean President Moon Jae-in hailed the UNESCO inscription, calling it a &quot;result of recent South-North cooperation.&quot;

The South&#039;s Cultural Heritage Administration said that the two Koreas have been given a new opportunity to further promote exchanges in the field of cultural heritage. It said in a statement the joint nomination is the &quot;fruitful outcome of a meeting&quot; between Moon and Azoulay in October.

UNESCO said during that meeting with Moon, Azoulay proposed a series of concrete projects involving UNESCO that would facilitate inter-Korean reconciliation. It said similar discussions also took place with North Korea in recent weeks.

&quot;The commitment of UNESCO to facilitate peace between the two parties has led to the joint inscription in a short timeframe,&quot; it said.

The Koreas saw their ties improved greatly since North Korean leader Kim Jong Un reached out to Moon and U.S. President Donald Trump with a vague nuclear disarmament commitment early this year.

They have since marched together during the opening ceremony of the Olympics, exchanged pop singer performances and taken steps toward easing a frontline military standoff. But it&#039;s unclear how far their reconciliation moves would go as U.S.-led diplomacy aimed at stripping North Korea of its nuclear program has reported headway since Kim&#039;s summit with Trump in June.

The Koreas were a single country before their separation in 1945. Split along the world&#039;s most heavily fortified border, the countries now have linguistic, cultural and other gaps.

They use different English Romanization rules. The wrestling&#039;s English spelling is &quot;ssirum&quot; in North Korea and &quot;ssireum&quot; in South Korea. The Koreas use both spellings for their combined bid for UNESCO recognition.

North Korea has won UNESCO recognitions of two Korean cultural assets — the Korean folk tune &quot;Airrang&quot; and the making of Kimchi. The two are among the 19 items that South Korea has received UNESCO recognition for, according to South Korean officials.

Korean wresting is a national sport and a popular cultural practice in both Koreas. In the sport, participants with a belt around their waists and thighs use their hands, legs and other body parts to bring down their opponents. In South Korea, it gained wide popularity in the 1980s, threatening the long-running popularity of baseball and soccer."
}
</script>


<script>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</script>


<script type="text/javascript" src="https://www.inquirer.net/61405/prebid/prebid_sept.v.4.js" async></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
apstag.init({
   pubID: '70d6d944-a290-44ae-8ac6-4e919568b7a0',
   adServer: 'googletag'
 });
</script>
<script>
apstag.fetchBids({
     slots: [{
         slotID: 'div-gpt-ad-1474970133773-2',
         slotName: 'mrec1',
         sizes: [[300, 250]]
     },{
         slotID: 'div-gpt-ad-1474970133773-1',
         slotName: 'lb1',
         sizes: [[728, 90], [970, 250], [970, 90]]
     },{
         slotID: 'div-gpt-ad-1474970133773-3',
         slotName: 'mrec2',
         sizes: [[300, 250]]
     },{
         slotID: 'div-gpt-ad-1474970133773-4',
         slotName: 'ss1',
         sizes: [[300, 600]]
     }], 
     timeout: 2e3
 }, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration 
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         //googletag.pubads().refresh();
     });
 });
</script>
<script>
  
  
  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function() {
		pbjs.setBidderSequence('random');
        pbjs.addAdUnits(adUnits);
		
		pbjs.aliasBidder('appnexus', 'sekindoapn');
		
		
		pbjs.setConfig({

                                                userSync: {

                                                                iframeEnabled: true,

                                                                syncDelay: 1000

                                                }

                                });
		
		
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });
	
	
	pbjs.que.push(function() {
    pbjs.enableAnalytics({
        provider: 'ga',
        options: {
           global: 'ga'
        }
    });
});

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function() {
            pbjs.que.push(function() {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();
            });
        });
    }

    setTimeout(function() {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

  </script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
  var fn_mobile_pageskin = "false"; if (screen.width >= 375) { fn_mobile_pageskin = "true"; } 
  var screenreso = screen.width + 'x' + screen.height;
   console.log('screen='+screenreso);
    var mapping1=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280]]).addSize([1000,200],[[970,250],[970,90],[728,90]]).build(); //Breaker Leaderboard
  var mapping2=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280]]).addSize([1000,200],[300,250]).build(); //Billboard or Large BB for mobile
var mappingbb2=googletag.sizeMapping().addSize([320,400],[ [300,250],[336,280] ]).addSize([1000,200],[300,250]).build();	
  var mapping3=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280]]).addSize([1000,200],[[300,600],[160,600]]).build(); //Sky to Billboard or Large BB
   var mapping4=googletag.sizeMapping().addSize([320,400],[[300,250],[336,280]]).addSize([1000,200],[[970,90],[728,90]]).build();
    googletag.defineOutOfPageSlot('/21631601933/inqphv1.sports/Latest_oop1', 'div-gpt-ad-1474970133773-0').addService(googletag.pubads());
 
	googletag.defineSlot('/21631601933/inqphv1.sports/Latest_lb1', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1474970133773-1').setTargeting('pos', ['top']).defineSizeMapping(mapping1).addService(googletag.pubads());
 
		googletag.defineSlot('/21631601933/inqphv1.sports/Latest_mrec1', [300, 250], 'div-gpt-ad-1474970133773-2').setTargeting('pos', ['middle']).defineSizeMapping(mapping2).addService(googletag.pubads());	
		
			googletag.defineSlot('/21631601933/inqphv1.sports/Latest_mrec2', [300, 250], 'div-gpt-ad-1474970133773-3').setTargeting('pos', ['middle2']).defineSizeMapping(mappingbb2).addService(googletag.pubads());	
	googletag.defineSlot('/21631601933/inqphv1.sports/Latest_ss1', [[300, 600], [160, 600]], 'div-gpt-ad-1474970133773-4').setTargeting('pos', ['right']).defineSizeMapping(mapping3).addService(googletag.pubads());
		
	
   	
	googletag.pubads().setTargeting("post_url_sha1","8520d73faac4a6f516e30408d595aedbb3779988"); 
	 
	googletag.pubads().setTargeting("category",["Latest Sports Stories"]);
	googletag.pubads().setTargeting("keyword",["Koreas","North Korea","South Korea","Sports","Traditional wrestling"]);
	googletag.pubads().setTargeting("channel","SPORTS");
 	googletag.pubads().setTargeting("inskin_mobile_yes", fn_mobile_pageskin);
	googletag.pubads().setTargeting("screen",screenreso); 
	googletag.pubads().enableAsyncRendering();
	googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setCentering(true);
    googletag.enableServices();	
  });
  
  

  
 // gpt ondemand
var dynamicslotname='';
var nextSlotId = 1;
function generateNextSlotName(dynamicslotname) {
   var id = nextSlotId++;
   return dynamicslotname + id;
 }



jQuery(document).ready(function($) { 
	console.log('scroll test ready oski');
jQuery.fn.isInViewport = function() {
    var elementTop = jQuery(this).offset().top;
    var elementBottom = elementTop + jQuery(this).outerHeight();

    var viewportTop = jQuery(window).scrollTop();
    var viewportBottom = viewportTop + jQuery(window).height();

    return elementBottom > viewportTop && elementTop < viewportBottom;
};


	var bb1_loaded = false;
	var bb2_loaded = false;
	var sky_loaded = false;
	
jQuery(window).on('resize scroll', function() {

	
});

}); 
  
  
  
  
</script>



<script>
  (function(){
    if(window.BOOMR && window.BOOMR.version){return;}
    var dom,doc,where,iframe = document.createElement("iframe"),win = window;

    function boomerangSaveLoadTime(e) {
      win.BOOMR_onload=(e && e.timeStamp) || new Date().getTime();
    }
    if (win.addEventListener) {
      win.addEventListener("load", boomerangSaveLoadTime, false);
    } else if (win.attachEvent) {
      win.attachEvent("onload", boomerangSaveLoadTime);
    }

    iframe.src = "javascript:false";
    iframe.title = ""; iframe.role="presentation";
    (iframe.frameElement || iframe).style.cssText =
"width:0;height:0;border:0;display:none;";
    where = document.getElementsByTagName("script")[0];
    where.parentNode.insertBefore(iframe, where);

    try {
      doc = iframe.contentWindow.document;
    } catch(e) {
      dom = document.domain;
      iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
      doc = iframe.contentWindow.document;
    }
    doc.open()._l = function() {
      var js = this.createElement("script");
      if(dom) this.domain = dom;
      js.id = "boomr-if-as";
      js.src = "https://s.go-mpulse.net/boomerang/" +
      "RPVPU-PFSRL-3Q3US-MVLNS-8ZA7G";
      BOOMR_lstart=new Date().getTime();
      this.body.appendChild(js);
    };
    doc.write('<body onload="document._l();">');
    doc.close();
  })();
</script>
<meta property="fb:pages" content="142802334452" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3470805887229135",
    enable_page_level_ads: true,
	overlays: {bottom: true}
  });
</script>


<style type="text/css">


	
	#paginav_custome { float:right; width:300px;}
#paginav_custom_left { float:left;width:300px;}



.rsv-era{width:100%;height:auto;text-align:center;}.rsv-era img{margin:0 auto;}.rsv-era .mobile,.rsv-era .mobile-landscape,.rsv-era .tablet-beyond{display:none;}@media all and (min-width:0px) and (max-width:467px){.rsv-era .mobile{display:block;}}@media all and (min-width:468px) and (max-width:719px){.rsv-era .mobile-landscape{display:block;}}@media all and (min-width:720px) and (max-width:979px){.rsv-era .tablet-beyond{display:block;width:700px;height:auto;}}@media all and (min-width:980px){.rsv-era .tablet-beyond{display:block;width:960px;height:auto;}}

.al-elb-frame .main{ z-index: 0!important; }


  </style>

<script>
var Tynt=Tynt||[];Tynt.push('bSAw-mF-0r4Q-4acwqm_6r');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<script type="text/javascript">
	(function() {var s=document.createElement('script'); s.type='text/javascript'; s.async=true; s.src='//www.liqwid.net/?key=6037-3EE6-7857-5F97';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);})();
	</script>
<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0032/2562.js" async="async"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T866872');</script>


<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '2004610026278274'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=2004610026278274&ev=PageView 
&noscript=1"/>
</noscript>


<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '767727496894134');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=767727496894134&ev=PageView&noscript=1"
/></noscript>

<script data-cfasync="false" type="text/javascript">(function(w, d) { var s = d.createElement('script'); s.src = '//delivery.adrecover.com/36782/adRecover.js?ts=1538561442401'; s.type = 'text/javascript'; s.async = true; (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s); })(window, document);</script>
<style>
    .mobilenav{
        overflow:auto;    
    }
    b,strong{
        font-weight:700;
    }
	#inq_section,#op-sec-wrap{overflow:visible!important;}.header{z-index:10001!important;}
		#art_bc_2 a { color: #666666;}
	
	.mvidframe{
		max-width:980px;
		position:relative;
		padding-bottom: 56.25%;
		padding-top: 30px;
		overflow: hidden;
		margin:0 auto;
		margin-top:20px;
	}
	.mvidframe iframe,.mvidframe object,.mvidframe embed{
		position: absolute;
		top: 0;left: 0;
		width: 100%;
		height: 100%;
	}	
	
	.-ob-div{
		width:100%;
		margin:0 auto;
	}
    .juxtapose{
        height:512px;    
    }
    .formob{
        display:none;
    }
    .fordt{
        display:block;
    }

	@media all and (min-width:0px) and (max-width:719px){
		.-ob-div{
			width:300px;
		}
        .formob{
            display:block;
        }
        .fordt{
            display:none;
        }
        .juxtapose{
            height:300px;
        }
        
      /*  #article_content img{
            width: 100%;
            height: auto;
        } */           
	}
    
    #article_content img{
        max-width: 620px!important;
        height: auto;
    }     
    
    .adaptimg{
        width: 100%;
        height: auto;
    }
    
    
	.vtn-webplyr-view {overflow:hidden!important;} 
	
	 #mobilenavwrap li { padding:5px 0px!important; }
	 .stickyskin{
	position:fixed!important;
	top:60px!important;
}
[data-widget-id="MB_4"] { 
		display:none;
	}
	@media all and (min-width:0px) and (max-width:719px){
	[data-widget-id="MB_4"] { 
			display:block;
		}		 
	}
	
	
	#art_bc_2 {
        font-family: 'mallory';
        font-size: 14px;
        color: #666666;
        text-transform: uppercase;
        margin-top: 10px;
        letter-spacing: 0.040em;
        font-weight: 700;
        margin-bottom: 20px;
        float: left;
    } 
    
.cse form.gsc-search-box, form.gsc-search-box {
	background:none!important; border:none!important; margin:0px!important; box-shadow:none!important; padding-right: 2px!important;
	}
.gsc-search-button { display:none!important;}
.gsc-input {border: none!important;
    width: 151px!important;
    padding: 6px!important;
    height: 17px!important;}
	
	table.gsc-search-box {margin-top: -10px!important;}
	.gsc-input-box {border:none!important;}
	.gssb_c { top:92px!important; z-index:99999!important;position:fixed!important;}
	
	</style>
<script>
  function addCommas(nStr)
{
    nStr += '';
    x = nStr.split('.');
    x1 = x[0];
    x2 = x.length > 1 ? '.' + x[1] : '';
    var rgx = /(\d+)(\d{3})/;
    while (rgx.test(x1)) {
        x1 = x1.replace(rgx, '$1' + ',' + '$2');
    }
    return x1 + x2;
}

function removedcommas (str) {
	
		
	  while (str.search(",") >= 0) {
        str = (str + "").replace(',', '');
    }
    return str;
}


jQuery(document).ready(function($) { 

jQuery.getJSON('https://graph.facebook.com/?ids=http://sports.inquirer.net/329140/koreas-win-unesco-recognition-of-traditional-wrestling', function (data) {
     //console.log(data);
 
     jQuery.each(data, function(index, element) {
	 
             fbsahre = element.share.share_count;			
			 
			 if( fbsahre > 1  ) { jQuery('div.sharelabel').text( 'shares' ); }  
			 
			jQuery('div.fbsahretotal').text( addCommas(fbsahre) );
			jQuery('#hiddenshares').text( addCommas(fbsahre) );
			
        }); 	 
   }); 

   
     jQuery.getJSON('https://graph.facebook.com/?ids=https://sports.inquirer.net/329140/koreas-win-unesco-recognition-of-traditional-wrestling', function (data) {
     
var fbsahre2; var fbsahre3;
	 var add_share = parseInt( jQuery('#hiddenshares').text() ); 
     jQuery.each(data, function(index, element) { 	 
             fbsahre2 = element.share.share_count;		
			fbsahre3 = parseFloat(fbsahre2) + removedcommas( add_share );	
//console.log(add_share);			
			 if( fbsahre3 > 1  ) { jQuery('div.sharelabel').text( 'shares' ); }			 
			jQuery('div.fbsahretotal').text( addCommas(fbsahre3) );
        }); 	 
   }); 
   
		
		//givemob();
		
		function giveamp(){
			if(windowwidth<480){
				$("a").each(function(i){
					var linklink = $(this).attr("href");
					var ifmatch = linklink.match(/https:\/\/(?!frame|esports)\w+\.inquirer\.net\/[0-9]+\/[a-z]+/g);
					//console.log(ifmatch);
					if(ifmatch){
						$(this).attr("href",linklink+"/amp");
					}
				});
			}
		}
		function givemob(){
			if(windowwidth<480){
				$("a").each(function(i){
					var linklink = $(this).attr("href");
					if(linklink!=null){
						var getslash = linklink.split("/");
						var getcha = (getslash[2] ? getslash[2].split(".") : null);
						var ifmatch = linklink.match(/http:\/\/(?!frame|esports)\w+\.inquirer\.net\/[0-9]+\/[a-z]+/g);
						//console.log(ifmatch);
						if(ifmatch){
							$(this).attr("href","//m.inquirer.net/"+getcha[0]+"/"+getslash[3]);
						}
					}
				});
			}
		}
		
		/*JS RESPONSIVE*/
		$(window).resize(function(){
			windowwidth = $(this).width();
			
			//givemob();
			
		});
		/*END OF JS RESPONSIVE*/

		
        $(window).scroll(function(){
            var distancetotop = $("#article_level_wrap:first-child").offset().top - $(this).scrollTop();
            if(distancetotop<=0){
                $(".cct-tempskinad").addClass("stickyskin");
            }
            if(distancetotop>0){
                $(".cct-tempskinad").removeClass("stickyskin");
            }
        });
     
});
</script>
<script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 1005769;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script>


</head>
<body>
<script>
window.alert = function() {};
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"EEzxg1aAQ700y0", domain:"inquirer.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=EEzxg1aAQ700y0" style="display:none" height="1" width="1" alt="" /></noscript>

<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-5RMPLCN':true});</script>
<script pagespeed_no_defer="">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10503653-1', 'auto');
      ga('require', 'GTM-5RMPLCN');
  
    
  ga('send', 'pageview');  
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=175228195865217&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript"> 
var _vrq = _vrq || []; 
_vrq.push(['id', 814]); 
_vrq.push(['automate', "false"]); 
_vrq.push(['track', function(){}]); 
(function(d, a) { 
var s = d.createElement(a), 
x = d.getElementsByTagName(a)[0]; 
s.async = true; 
s.src = '//vra.outbrain.com/vrs.js'; 
x.parentNode.insertBefore(s, x); 
})(document, 'script'); 
</script>

<script> 
  
  window.onload = function() { 
  
    // Delay to allow the async Google Ads to load
    setTimeout(function() { 
      
      // Get the first AdSense ad unit on the page
      var ad = document.querySelector("ins.adsbygoogle");
      
      // If the ads are not loaded, track the event
      if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
 
        if (typeof ga !== 'undefined') {
 
            // Log an event in Universal Analytics
            // but without affecting overall bounce rate
            ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1}); 
 
        } else if (typeof _gaq !== 'undefined') {
 
            // Log a non-interactive event in old Google Analytics
            _gaq.push(['_trackEvent', 'Adblock', 'Yes', undefined, undefined, true]);
 
        }
      }
    }, 10000); // Run ad block detection 2 seconds after page load
  }; 
  
</script>
<script async src="https://cdn.onthe.io/io.js/POrqaNiaTKNh"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
    page_url: "https://sports.inquirer.net/329140/koreas-win-unesco-recognition-of-traditional-wrestling",
    page_url_canonical: "https://sports.inquirer.net/329140/koreas-win-unesco-recognition-of-traditional-wrestling",
    page_title: "Koreas win UNESCO recognition of traditional wrestling",
    page_type: "article",
    page_language: "en",
	article_authors: ["","ccolina","ccolina"],	
    article_categories: ["SPORTS"], 
	article_subcategories: ["Latest Sports Stories"],
	tag: ["Koreas","North Korea","South Korea","Sports","Traditional wrestling"],    
	label: ["Associated Press"], 
    article_type: "longread", 
    article_publication_date: "Tue, 27 Nov 2018 10:19:25 +08:00"
});
</script>

<script type="text/javascript" charset="UTF-8">(function(w,d,s,i,c){var f=d.createElement(s);f.type="text/javascript";f.async=true;f.src="https://avd.innity.net/"+i+"/container_"+c+".js";var g=d.getElementsByTagName(s)[0];g.parentNode.insertBefore(f, g);})(window, document, "script", "31", "550679d71c51b10f2b0a9188");</script>

<div id="abdMasthead" style="margin:0 auto; width:970px"></div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T866872"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="header">
<div id="responsive_nav">
<div id="menutoggle">
<a href=""><i class="material-icons">menu</i></a>
</div>
<div id="menut_lbl">
Sections
</div>
<div id="m_date">
Tuesday, November 27, 2018 </div>
<div id="search">
<div class="sinput">
<script>
  (function() {
    var cx = 'partner-pub-3470805887229135:3785249262';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>
<a href=""><i class="material-icons">search</i></a>
</div>
<div id="tp_lbl">
<a href="//www.inquirer.net/page-one-single/267033">Today's Paper</a>
</div>
<div id="paper_icon">
<a href=""><i class="material-icons">insert_drive_file</i></a>
</div>
</div>
<div id="logo_m">
<a href="//www.inquirer.net"><img src="https://sports.inquirer.net/single2017/images/inquirerdotnet_2016_white.svg" alt=""></a>
</div>
<div id="blogo">
<a href="//www.inquirer.net"><img src="https://sports.inquirer.net/single2017/images/inquirerdotnet_2016.svg" alt=""></a>
</div>
</div>


<div class="mobilenav">
<div id="mobilenavclose">
<span>Close &nbsp;<i class="fa fa-times"></i></span>
</div>
<div id="mobilenavwrap">
<ul>
<li class="mnavwrapli_top"><a href="//www.inquirer.net/">INQUIRER.NET</a></li>
<li><a href="//newsinfo.inquirer.net">NEWS</a></li>
<li><a href="//opinion.inquirer.net">OPINION</a></li>
<li><a href="//sports.inquirer.net">SPORTS</a></li>
<li><a href="//lifestyle.inquirer.net">LIFESTYLE</a></li>
<li><a href="//preen.inquirer.net">PREEN</a></li>
<li><a href="//entertainment.inquirer.net">ENTERTAINMENT</a></li>
<li><a href="//business.inquirer.net">BUSINESS</a></li>
<li><a href="//technology.inquirer.net">TECHNOLOGY</a></li>
<li><a href="//globalnation.inquirer.net">GLOBAL NATION</a></li>
<li><a href="//usa.inquirer.net/">USA &amp; CANADA</a></li>
<li><a href="//pop.inquirer.net/">POP</a></li>
<li><a href="//videos.inquirer.net/">VIDEOS</a></li>
<li><a href="//esports.inquirer.net/">ESPORTS</a></li>
<li><a href="//bandera.inquirer.net/">BANDERA</a></li>
<li><a href="//cebudailynews.inquirer.net/">CDN</a></li>
<li><a href="//libre.inquirer.net/">LIBRE</a></li>
<li><a href="//pba.inquirer.net/">PBA</a></li>
<li><a href="//motioncars.inquirer.net/">MOTIONCARS</a></li>
<li><a href="//inqshop.inquirer.net/">INQSHOP</a></li>
<li><a href="//my.inquirer.net/">MY INQUIRER</a></li>
<li><a href="//my.inquirer.net/advertise/">ADVERTISE</a></li>
</ul>
</div>
</div>

<div class="header2">
<div id="responsive_nav2">
<div id="menutoggle">
<a href=""><i class="material-icons">menu</i></a>
</div>
<div id="search" class="mob_search" style="border:0!important;">
<div class="sinput">
<script>
  (function() {
    var cx = 'partner-pub-3470805887229135:3785249262';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
</div>
<a href=""><i class="material-icons">search</i></a>
</div>
</div>
<div id="logo_m2">
<a href="//www.inquirer.net"><img src="https://sports.inquirer.net/single2017/images/inquirerdotnet_2016_white.svg" alt=""></a>
</div>
</div>


<div id="lb_wrap_article">
<div id='div-gpt-ad-1474970133773-1' class='ambdfpclass'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474970133773-1'); });
            </script>
</div>
</div>


<div id="main_nav2">
<ul>
<li><a href="//newsinfo.inquirer.net">NEWS</a></li>
<li><a href="//opinion.inquirer.net">OPINION</a></li>
<li><a href="//sports.inquirer.net">SPORTS</a></li>
<li><a href="//lifestyle.inquirer.net">LIFESTYLE</a></li>
<li><a href="//preen.inquirer.net">PREEN</a></li>
<li><a href="//entertainment.inquirer.net">ENTERTAINMENT</a></li>
<li><a href="//business.inquirer.net">BUSINESS</a></li>
<li><a href="//technology.inquirer.net">TECHNOLOGY</a></li>
<li><a href="//globalnation.inquirer.net">GLOBAL NATION</a></li>
<li class="stretch"></li>
</ul>
</div>

<section id="inq_section">

<article id="article_level_wrap" data-io-article-url="https://sports.inquirer.net/329140/koreas-win-unesco-recognition-of-traditional-wrestling">
<div id="art-head-group">

<hgroup>
<div id="bc-share">
<div id="art_bc" style="display:none;">sports / <a href=""></a></div>
<div id="art_bc_2"> <a href=""></a></div>
<div id="sm_share">
<ul>
<li class="art_numshares"><div style="display:none;" id="hiddenshares"></div><div class="fbsahretotal" style="float:left;padding-right:2px;"></div><div class="sharelabel" style="float:left;">share this</div></li>
<li><a target=_blank href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsports.inquirer.net%2F329140%2Fkoreas-win-unesco-recognition-of-traditional-wrestling&p[title]=Koreas+win+UNESCO+recognition+of+traditional+wrestling&display=popup"><img src="https://sports.inquirer.net/single2017/images/sm_share_fb.svg" alt=""></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Koreas+win+UNESCO+recognition+of+traditional+wrestling&url=https%3A%2F%2Fsports.inquirer.net%2F329140%2Fkoreas-win-unesco-recognition-of-traditional-wrestling&via=inquirerdotnet"><img src="https://sports.inquirer.net/single2017/images/sm_share_twt.svg" alt=""></a></li>
<li><a href="mailto:editors@inquirer.net?subject=Koreas win UNESCO recognition of traditional wrestling&body=https%3A%2F%2Fsports.inquirer.net%2F329140%2Fkoreas-win-unesco-recognition-of-traditional-wrestling"><img src="https://sports.inquirer.net/single2017/images/sm-share-email2.svg" alt=""></a></li>
<li><a href="https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Fsports.inquirer.net%2F329140%2Fkoreas-win-unesco-recognition-of-traditional-wrestling&title=Koreas+win+UNESCO+recognition+of+traditional+wrestling"><img src="https://sports.inquirer.net/single2017/images/sm_share_bookmark.svg" alt=""></a></li>
</ul>
</div>
</div>
<h1 class="entry-title">Koreas win UNESCO recognition of traditional wrestling</h1>
</hgroup>
<div id="byline_share">
<div id="byline">
<div id="byline">
<div id="art_plat"> <a href="https://sports.inquirer.net/source/associated-press" rel="tag">Associated Press</a> / 10:19 AM November 27, 2018</div>
</div>
</div>
</div>
<div id="headline-share" class="mobile-sel">
<a target=_blank href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsports.inquirer.net%2F329140%2Fkoreas-win-unesco-recognition-of-traditional-wrestling&p[title]=Koreas+win+UNESCO+recognition+of+traditional+wrestling&display=popup">
<div id="share-big" class="fb-share-big mobile-sel">
<img src="https://sports.inquirer.net/single2017/images/fb-icon-blank.svg" alt="">
</div>
</a>
<a href="https://twitter.com/intent/tweet?text=Koreas+win+UNESCO+recognition+of+traditional+wrestling&url=https%3A%2F%2Fsports.inquirer.net%2F329140%2Fkoreas-win-unesco-recognition-of-traditional-wrestling&via=inquirerdotnet">
<div id="share-big" class="twitter-share-big mobile-sel">
<img src="https://sports.inquirer.net/single2017/images/twitter-icon-blank.svg" alt="">
</div>
</a>
</div>

</div>



<div id="art_body_wrap">

<div id="article_content" class="article_align">
<div>
<div id="attachment_329141" style="width: 1034px" class="wp-caption aligncenter"><img src="https://sports.inquirer.net/files/2018/11/AP18330189309318.jpg" alt="traditional wrestling" width="1024" height="680" class="size-full wp-image-329141" srcset="https://sports.inquirer.net/files/2018/11/AP18330189309318.jpg 1024w, https://sports.inquirer.net/files/2018/11/AP18330189309318-150x100.jpg 150w, https://sports.inquirer.net/files/2018/11/AP18330189309318-300x199.jpg 300w, https://sports.inquirer.net/files/2018/11/AP18330189309318-768x510.jpg 768w, https://sports.inquirer.net/files/2018/11/AP18330189309318-620x412.jpg 620w, https://sports.inquirer.net/files/2018/11/AP18330189309318-342x227.jpg 342w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">In this Nov. 16, 2016, photo, ssireum wrestlers compete during the Korea Open Ssireum Festival in Seoul, South Korea. South Korean culture officials on Monday, Nov. 26, 2018, said a UNESCO committee is set to determine whether to add the Korean wrestling to its list of &#8220;Intangible Cultural Heritage of Humanity&#8221; this week. (Jang Se-young/Newsis via AP)</p></div>
<p>SEOUL, South Korea — Divided for about seven decades, North and South Korea together won their first international recognition of Korean traditional wrestling as one of the world&#8217;s cultural treasures on Monday.</p>
<p>The Koreas had earlier pushed separate bids for the sport&#8217;s UNESCO recognition before merging their applications amid an easing of tensions this year. Local media reports said South Korea had first proposed the joint bid after a leaders&#8217; summit at a Korean border village in April.<div id="billboard_article">
<span>ADVERTISEMENT</span>
<div id="bb_box">
<div id='div-gpt-ad-1474970133773-2' class="ambdfpPCclass">
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474970133773-2'); });
	</script>
</div>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
<div id="crt-d1405d59" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
    Criteo.DisplayAcceptableAdIfAdblocked({
        "zoneid": 766596,
        "containerid": "crt-d1405d59",
        "overrideZoneFloor": false
    });
});
</script>
</div>
</div></p>
<p>On Monday, UNESCO said Korean wrestling was added to a list of &#8220;Intangible Cultural Heritage of Humanity&#8221; on the basis of an application by the two Koreas.</p>
<p>&#8220;The joint inscription marks a highly symbolic step on the road to inter-Korean reconciliation,&#8221; UNESCO director-general Audrey Azoulay said in a statement. &#8220;It reminds us of the peace-building power of cultural heritage, as a bridge between peoples. This marks a victory for the longstanding and profound ties between both sides of the inter-Korean border.&#8221;<div id='article-new-featured'><div id='anf-lbl'>FEATURED STORIES</div><div id='anf-box'>
<div id='anf-cat'>SPORTS</div>
<div id='anf-head'><a href='https://sports.inquirer.net/329045/sotto-working-double-time-chasing-nba-dream' class='af-clicks'>Kai Sotto working double time chasing NBA dream</a></div>
</div><div id='anf-box'>
<div id='anf-cat'>SPORTS</div>
<div id='anf-head'><a href='https://sports.inquirer.net/329100/graduating-tamaraws-leave-mark-at-feu' class='af-clicks'>Graduating Tamaraws leave mark at FEU</a></div>
</div><div id='anf-box'>
<div id='anf-cat'>SPORTS</div>
<div id='anf-head'><a href='https://sports.inquirer.net/329102/physical-play-fueled-thirdy-vs-feu-says-ateneo-coach-arespacochaga' class='af-clicks'>Physical play fueled Thirdy vs FEU, says Ateneo coach Arespacochaga</a></div>
</div></div></p>
<p>South Korean President Moon Jae-in hailed the UNESCO inscription, calling it a &#8220;result of recent South-North cooperation.&#8221;</p>
<p>The South&#8217;s Cultural Heritage Administration said that the two Koreas have been given a new opportunity to further promote exchanges in the field of cultural heritage. It said in a statement the joint nomination is the &#8220;fruitful outcome of a meeting&#8221; between Moon and Azoulay in October.</p>
<p>UNESCO said during that meeting with Moon, Azoulay proposed a series of concrete projects involving UNESCO that would facilitate inter-Korean reconciliation. It said similar discussions also took place with North Korea in recent weeks.</p>
<p>&#8220;The commitment of UNESCO to facilitate peace between the two parties has led to the joint inscription in a short timeframe,&#8221; it said.</p>
<p>The Koreas saw their ties improved greatly since North Korean leader Kim Jong Un reached out to Moon and U.S. President Donald Trump with a vague nuclear disarmament commitment early this year.</p>
<p>They have since marched together during the opening ceremony of the Olympics, exchanged pop singer performances and taken steps toward easing a frontline military standoff. But it&#8217;s unclear how far their reconciliation moves would go as U.S.-led diplomacy aimed at stripping North Korea of its nuclear program has reported headway since Kim&#8217;s summit with Trump in June.</p>
<p>The Koreas were a single country before their separation in 1945. Split along the world&#8217;s most heavily fortified border, the countries now have linguistic, cultural and other gaps.<div id="billboard_article">
<span>ADVERTISEMENT</span>
<div id="bb_box2">
<div id='div-gpt-ad-1474970133773-3'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474970133773-3'); });
	</script>
</div>
</div>
</div></p>
<p>They use different English Romanization rules. The wrestling&#8217;s English spelling is &#8220;ssirum&#8221; in North Korea and &#8220;ssireum&#8221; in South Korea. The Koreas use both spellings for their combined bid for UNESCO recognition.</p>
<p>North Korea has won UNESCO recognitions of two Korean cultural assets — the Korean folk tune &#8220;Airrang&#8221; and the making of Kimchi. The two are among the 19 items that South Korea has received UNESCO recognition for, according to South Korean officials.</p>
<p>Korean wresting is a national sport and a popular cultural practice in both Koreas. In the sport, participants with a belt around their waists and thighs use their hands, legs and other body parts to bring down their opponents. In South Korea, it gained wide popularity in the 1980s, threatening the long-running popularity of baseball and soccer.</p>
<div id="rn-lbl">
<span>Read Next</span>
</div>
<div id="read-next-2018">
<a class="abNextPost" href="https://sports.inquirer.net/329137/big-3-of-djokovic-nadal-federer-closes-2018-ranked-1-2-3">
<div id="rn-img" style="background-image: url('https://sports.inquirer.net/files/2018/11/AP18330690365130-300x212.jpg');">
</div>
</a>
<div id="rn-info">
<div id="rn-head">
<a class="abNextPost" href="https://sports.inquirer.net/329137/big-3-of-djokovic-nadal-federer-closes-2018-ranked-1-2-3">Big 3 of Djokovic, Nadal, Federer closes 2018 ranked 1-2-3</a>
</div>
</div>
</div>

<div style="clear:both;"></div>
<div id="ch-follow-us">
<span>Don't miss out on the latest news and information. </span> <a href="https://www.facebook.com/inquirerdotnet"><img src="https://sports.inquirer.net/landing2017/images/ch-like-us.svg" alt=""></a> <a href="https://twitter.com/inquirerdotnet"><img src="https://sports.inquirer.net/landing2017/images/ch-follow-us.svg" alt=""></a>
</div>
<a href="#article_comment_box" class="view-comments">
<div id="jump-to-comment">
<span>View comments</span>
</div>
</a>
</div>
<div style="width:100%;height:1px;border-top:1px solid #989898;padding-bottom:20px;margin-top:20px;clear:both;"></div>
<p style="color:#989898;font-size:14px;">Subscribe to <a target="_blank" href="http://www.inquirer.net/plus">INQUIRER PLUS</a> to get access to The Philippine Daily Inquirer &amp; other 70+ titles, share up to 5 gadgets, listen to the news, download as early as 4am &amp; share articles on social media. Call 896 6000.</p>
<div class="-ob-div"><div class="OUTBRAIN" data-src="https://sports.inquirer.net/329140/koreas-win-unesco-recognition-of-traditional-wrestling" data-widget-id="AR_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script></div>

<div id="article_tags">
<span>TAGS: <a href="https://sports.inquirer.net/tag/koreas">Koreas</a>, <a href="https://sports.inquirer.net/tag/north-korea">North Korea</a>, <a href="https://sports.inquirer.net/tag/south-korea">South Korea</a>, <a href="https://sports.inquirer.net/tag/sports">Sports</a>, <a href="https://sports.inquirer.net/tag/traditional-wrestling">Traditional wrestling</a></span>
</div>

<div style="width:100%;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;min-width:320px;max-width:640px;width:100%;height:100px" data-ad-client="ca-pub-3470805887229135" data-ad-slot="9494612923" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 
<div id="article_disclaimer">
<h6>For feedback, complaints, or inquiries, <a href="http://services.inquirer.net/contactus/">contact us.</a></h6>
</div>

</div>


<div id="article_social_trending" class="article_align">
<div id="article-tab-wrap">
<div class="tab">
<button class="tablinks" onclick="openCity(event, 'latest')" id="defaultOpen">LATEST STORIES</button> 
<button class="tablinks" onclick="openCity(event, 'most-read')">MOST READ</button>
</div>
 <div id="latest" class="tabcontent">
<div id="tab_list">
<a class="abclick" data-ch="sports" href="https://newsinfo.inquirer.net/1057502/de-lima-favor-given-to-uy-constitutes-prima-facie-case-for-anti-graft-probe">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2018/04/Rodrigo-Duterte-and-Leila-de-Lima-70x70.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick" data-ch="sports" href="https://newsinfo.inquirer.net/1057502/de-lima-favor-given-to-uy-constitutes-prima-facie-case-for-anti-graft-probe">De Lima: &#8216;Favor&#8217; given to Uy constitutes prima-facie case for anti-graft probe</a></h2>
<h3>November 27, 2018 01:14 PM</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick" data-ch="sports" href="https://newsinfo.inquirer.net/1057470/trump-says-when-he-was-younger-he-looked-like-elvis-presley-but-the-people-dont-agree">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2018/11/20181121-Donald-Trump-70x70.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick" data-ch="sports" href="https://newsinfo.inquirer.net/1057470/trump-says-when-he-was-younger-he-looked-like-elvis-presley-but-the-people-dont-agree">Trump says he looked like Elvis Presley — but the people don&#8217;t agree</a></h2>
<h3>November 27, 2018 01:03 PM</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick" data-ch="sports" href="https://entertainment.inquirer.net/306793/momoland-to-hold-free-concert-in-ilocos-sur">
<div id="tab_thumb" style="background-image: url('https://entertainment.inquirer.net/wp-content/blogs.dir/6/files/2018/06/34982486_184812455563241_4456883542969810944_n-73x73.jpg');">
</div>
</a>
<div id="tab_title">
<h6>entertainment</h6>
<h2><a class="abclick" data-ch="sports" href="https://entertainment.inquirer.net/306793/momoland-to-hold-free-concert-in-ilocos-sur">Momoland to hold free concert in Ilocos Sur</a></h2>
<h3>November 27, 2018 01:01 PM</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick" data-ch="sports" href="https://newsinfo.inquirer.net/1057495/measles-outbreak-kills-21-in-sarangani">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2018/07/measles-stock-0706-e1530834858937-70x70.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick" data-ch="sports" href="https://newsinfo.inquirer.net/1057495/measles-outbreak-kills-21-in-sarangani">Measles outbreak kills 21 in Sarangani</a></h2>
<h3>November 27, 2018 12:54 PM</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick" data-ch="sports" href="https://entertainment.inquirer.net/306754/regine-velasquez-sharon-cuneta-fulfill-dream-of-performing-on-stage-together">
<div id="tab_thumb" style="background-image: url('https://entertainment.inquirer.net/wp-content/blogs.dir/6/files/2018/11/Screen-Shot-2018-11-27-at-11.49.48-AM-73x73.jpg');">
</div>
</a>
<div id="tab_title">
<h6>entertainment</h6>
<h2><a class="abclick" data-ch="sports" href="https://entertainment.inquirer.net/306754/regine-velasquez-sharon-cuneta-fulfill-dream-of-performing-on-stage-together">Sharon Cuneta fulfills dream of performing with Regine Velasquez on stage</a></h2>
<h3>November 27, 2018 12:51 PM</h3>
</div>
 </div>
</div>
<div id="most-read" class="tabcontent">
<div id="tab_list">
<a class="abclick2" data-ch="entertainment" href="https://entertainment.inquirer.net/306742/is-david-semerad-the-new-boyfriend-of-gwen-zamora">
<div id="tab_thumb" style="background-image: url('https://entertainment.inquirer.net/wp-content/blogs.dir/6/files/2018/11/20181127-gwen-zamora-1-129x109.png');">
</div>
</a>
<div id="tab_title">
<h6>entertainment</h6>
<h2><a class="abclick2" data-ch="entertainment" href="https://entertainment.inquirer.net/306742/is-david-semerad-the-new-boyfriend-of-gwen-zamora">Is David Semerad the new boyfriend of Gwen Zamora?</a></h2>
<h3>November 27, 2018</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="entertainment" href="https://entertainment.inquirer.net/306725/edu-manzano-defends-cruz-familys-dance-tribute-to-teejay-we-mourn-in-different-ways">
<div id="tab_thumb" style="background-image: url('https://entertainment.inquirer.net/wp-content/blogs.dir/6/files/2018/11/20181127-Edu-Manzano-129x109.jpg');">
</div>
</a>
<div id="tab_title">
<h6>entertainment</h6>
<h2><a class="abclick2" data-ch="entertainment" href="https://entertainment.inquirer.net/306725/edu-manzano-defends-cruz-familys-dance-tribute-to-teejay-we-mourn-in-different-ways">Edu Manzano defends Cruz family&#8217;s dance tribute to Teejay: &#8216;We mourn in different ways&#8217;</a></h2>
<h3>November 27, 2018</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="entertainment" href="https://entertainment.inquirer.net/306758/gary-v-remembers-how-teejay-cruz-helped-him-and-his-family">
<div id="tab_thumb" style="background-image: url('https://entertainment.inquirer.net/wp-content/blogs.dir/6/files/2018/11/Screen-Shot-2018-11-27-at-11.40.51-AM-129x109.png');">
</div>
</a>
<div id="tab_title">
<h6>entertainment</h6>
<h2><a class="abclick2" data-ch="entertainment" href="https://entertainment.inquirer.net/306758/gary-v-remembers-how-teejay-cruz-helped-him-and-his-family">Gary V remembers how Teejay Cruz helped him and his family</a></h2>
<h3>November 27, 2018</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1057455/duterte-to-inaugurate-panglao-airport-today">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2018/11/Bohol-Panglao-International-Airport_web-e1543287735656-129x104.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1057455/duterte-to-inaugurate-panglao-airport-today">Duterte to inaugurate Panglao Airport today</a></h2>
<h3>November 27, 2018</h3>
</div>
</div>
<div id="tab_list">
<a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1057443/troop-deployment-will-avoid-martial-law-locsin">
<div id="tab_thumb" style="background-image: url('https://newsinfo.inquirer.net/wp-content/blogs.dir/10/files/2018/11/20181127-Teddy-Locsin-Leni-Robredo-Troop-Deployment-Memorandum-32_web-129x64.jpg');">
</div>
</a>
<div id="tab_title">
<h6>newsinfo</h6>
<h2><a class="abclick2" data-ch="newsinfo" href="https://newsinfo.inquirer.net/1057443/troop-deployment-will-avoid-martial-law-locsin">Troop deployment will avoid martial law – Locsin</a></h2>
<h3>November 27, 2018</h3>
</div>
</div>
</div>
<script>
		            function openCity(evt, cityName) {
		                var i, tabcontent, tablinks;
		                tabcontent = document.getElementsByClassName("tabcontent");
		                for (i = 0; i < tabcontent.length; i++) {
		                    tabcontent[i].style.display = "none";
		                }
		                tablinks = document.getElementsByClassName("tablinks");
		                for (i = 0; i < tablinks.length; i++) {
		                    tablinks[i].className = tablinks[i].className.replace(" active", "");
		                }
		                document.getElementById(cityName).style.display = "block";
		                evt.currentTarget.className += " active";
		            }

		            // Get the element with id="defaultOpen" and click on it
		            document.getElementById("defaultOpen").click();
		            </script>
</div>
<br style="margin-top:10px;">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="inquirernet"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<div id="article_widesky">
<div id='div-gpt-ad-1474970133773-4'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474970133773-4'); });
	</script>
</div>
</div>
<div data-crowdynews-widget="Inquirer_sports"><script src="//widget.crowdynews.com/Inquirer_sports.js" async="true"></script></div>

</div>

<span class="stretch"></span>
</div>

</article>

</section>
<section id="inq_section">

<div id="tg_wrap">
<div id="popular_left">

<div id="article_disclaimer">
<h6><strong>Disclaimer:</strong> Comments do not represent the views of INQUIRER.net. We reserve the right to exclude comments which are inconsistent with our editorial standards. <a href="">FULL DISCLAIMER</a></h6>
</div>


<div id="article_comment_box">
<div id="disqus_thread"></div>
<script data-cfasync="false" type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'inquirernetsports'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
  //  var disqus_identifier = 'http://newsinfo.inquirer.net/615418/jinggoy-estrada-refuses-to-enter-plea/';
    //var disqus_url = 'http://newsinfo.inquirer.net/615418/jinggoy-estrada-refuses-to-enter-plea/';
	
	var disqus_url = 'https://sports.inquirer.net/329140/koreas-win-unesco-recognition-of-traditional-wrestling';
	var disqus_identifier = 'https://sports.inquirer.net/329140/koreas-win-unesco-recognition-of-traditional-wrestling';

    var disqus_config = function () {
       
        this.callbacks.onNewComment = [function(comment) {
              window.location.reload(true);
        }];
    };		
  
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
</div>

</div>
<div id="tg_side">

<div id="crowdy_wrap">

<br>


</div>

</div>
</div>

</section>

<div id="sm_sticky">
<ul>
<li class="art_numshares2"><div class="fbsahretotal" style="float:left;padding-right:2px;"></div><div class="sharelabel" style="float:left;">share this</div></li>
<li><a class="share" target=_blank href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsports.inquirer.net%2F329140%2Fkoreas-win-unesco-recognition-of-traditional-wrestling&p[title]=Koreas+win+UNESCO+recognition+of+traditional+wrestling&display=popup"><img src="https://sports.inquirer.net/single2017/images/sm_share_fb.svg" alt=""></a></li>
<li><a class="share" href="https://twitter.com/intent/tweet?text=Koreas+win+UNESCO+recognition+of+traditional+wrestling&url=https%3A%2F%2Fsports.inquirer.net%2F329140%2Fkoreas-win-unesco-recognition-of-traditional-wrestling"><img src="https://sports.inquirer.net/single2017/images/sm_share_twt.svg" alt=""></a></li>
<li><a class="share" href="mailto:editors@inquirer.net?subject=Koreas win UNESCO recognition of traditional wrestling&body=https%3A%2F%2Fsports.inquirer.net%2F329140%2Fkoreas-win-unesco-recognition-of-traditional-wrestling"><img src="https://sports.inquirer.net/single2017/images/sm-share-email2.svg" alt=""></a></li>
<li><a class="share" href="https://www.google.com/bookmarks/mark?op=edit&bkmk=https%3A%2F%2Fsports.inquirer.net%2F329140%2Fkoreas-win-unesco-recognition-of-traditional-wrestling&title=Koreas+win+UNESCO+recognition+of+traditional+wrestling"><img src="https://sports.inquirer.net/single2017/images/sm_share_bookmark.svg" alt=""></a></li>
</ul>
</div>

<div id='div-gpt-ad-1474970133773-0'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474970133773-0'); });
	</script>
</div>
<div class="ztoop">
<div id='div-gpt-ad-1474970133773-5'>
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474970133773-5'); });
        </script>
</div>
</div>
<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;category=;tags=Koreas;site=sports?" width=1 height=1 border=0/>');
	document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=North+Korea?" width=1 height=1 border=0/>');		
	document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=South+Korea?" width=1 height=1 border=0/>');		
	document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=Sports?" width=1 height=1 border=0/>');		
	document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/21631601933/DFPAudiencePixel;ord=' + a + ';dc_seg=396359262;tags=Traditional+wrestling?" width=1 height=1 border=0/>');		
	</script>

<footer>
<section>
<ul>
<li><h5>The Inquirer Channels</h5>
<ul>
<li><a href="//newsinfo.inquirer.net">News</a></li>
<li><a href="//sports.inquirer.net">Sports</a></li>
<li><a href="//entertainment.inquirer.net">Entertainment</a></li>
<li><a href="//lifestyle.inquirer.net">Lifestyle</a></li>
<li><a href="//technology.inquirer.net">Technology</a></li>
<li><a href="//business.inquirer.net">Business</a></li>
<li><a href="//opinion.inquirer.net">Opinion</a></li>
<li><a href="//globalnation.inquirer.net">Global Nation</a></li>
</ul>
</li>
<li><h5>Services</h5>
<ul>
<li><a href="//services.inquirer.net/sitemap">Sitemap</a></li>
<li><a href="//m.inquirer.net/">Mobile</a></li>
<li><a href="//www.inquirer.net/fullfeed">RSS</a></li>
<li><a href="mailto:suggestions@inquirer.net">Email Us</a></li>
<li><a href="//www.inquirer.net/article-index/">Archive</a></li>
<li><a href="//services.inquirer.net/contactus/">Contact Us</a></li>
<li><a href="//www.inquirer.net/newsletter/">News Letter</a></li>
<li><a href="//www.inquirer.net/job-openings/">Job Openings</a></li>
</ul>
</li>
<li><h5>The Inquirer Company</h5>
<ul>
<li><a href="//services.inquirer.net/about">About INQUIRER.net</a></li>
<li><a href="//www.inquirer.com.ph/">About the INQUIRER</a></li>
<li><a href="//services.inquirer.net/user-agreement">User Agreement</a></li>
<li><a href="//services.inquirer.net/link_policy">Link Policy</a></li>
<li><a href="//services.inquirer.net/privacy-policy">Privacy Policy</a></li>
<li><a href="//www.inquirer.net/article-index/">Article Index</a></li>
</ul>
</li>
<li><h5>Partners</h5>
<ul>
<li><a href="http://libre.inquirer.net/">Libre</a></li>
<li><a href="http://www.hip.ph/">Hinge Inquirer</a></li>
<li><a href="http://bandera.inquirer.net/">Bandera</a></li>
<li><a href="http://cebudailynews.inquirer.net/">Cebu Daily News</a></li>
<li><a href="http://radyo.inquirer.net/">DZIQ990 AM</a></li>
<li><a href="http://motioncars.inquirer.net/">Motion Cars</a></li>
</ul>
</li>
<span class="stretch"></span>
</ul>
</section>
<div style="clear:both;"></div>
</footer>
<div id="foot_copy">
<h5 class="cp">&copy; Copyright 1997-2018 INQUIRER.net | All Rights Reserved</h5>
</div>
<style>
    .qni-cookmsg{
        position: fixed;
        left: 0;
        bottom: 0;
        width: 100%;
        min-height: 50px;
        height: auto;
        box-sizing: border-box;
        font-size: 14px;
        font-family: Arial, Helvetica, sans-serif;
        z-index: 9999999;
        visibility: hidden;
        opacity: 0;
    }
    .qni-cookmsg .seventy{
        float: left;
        width: 70%;
    }
    .qniclr{
        clear: both;
    }
    .hidecookmsg{
        visibility: hidden;
        opacity: 0;
        transition: visibility 0s 1s, opacity 1s linear;
    }
    .showcookmsg{
        visibility: visible;
        opacity: 1;
        transition: visibility 0s 1s, opacity 1s linear;       
    }
    .qni-cookmsg .thirty{
        float: left;
        width: 30%;
        text-align: center;
    }
    .qni-cookmsg .iagree{
        background-color: #0b72b5;
        color: #ffffff;
        border: none;
        padding: 10px;
        padding-left: 60px;
        padding-right: 60px;
        margin-top: 10px;
        font-family: 'Noto Serif', serif;
        cursor: pointer;
        font-size: 14px;
        transition: background-color 0.5s;
        transition-timing-function: ease-in-out;
    }        
    .qni-cookmsg .iagree:hover{
        background-color: #69af23;
    }
    .qni-cookmsg .mainbox{
        width: 980px;
        min-height: 50px;
        height: auto;
        margin: 0 auto;
        border-left: 1px solid #0b72b5;
        border-top: 1px solid #0b72b5;
        border-right: 1px solid #0b72b5;
        padding-bottom: 10px;
        box-sizing: border-box;
        background-color: #ffffff;
    }
    .qni-cookmsg .mainbox p{
        padding: 0;
        margin: 0;
        padding: 10px;
        line-height: normal;
        font-family: Arial, Helvetica, sans-serif;
    }
    .qni-cookmsg .mainbox a{
        color: #0b72b5;
    }

    @media all and (min-width: 0px) and (max-width: 719px){
        .qni-cookmsg .mainbox{
            width: 100%;
            padding-bottom: 30px;
        }
        .qni-cookmsg .seventy{
            width: 60%;
        }
        .qni-cookmsg .thirty{
            width: 30%;
        }
		.qni-cookmsg .mainbox p {font-size:11px;}
		.qni-cookmsg .iagree { padding-right:46px;padding-left:46px; font-size:12px;}
    }
</style>
<div class="qni-cookmsg">
<div class="mainbox">
<div class="seventy">
<p>We use cookies to ensure you get the best experience on our website. By continuing, you are agreeing to our use of cookies. To find out more, <a target="_blank" href="http://services.inquirer.net/privacy-policy">please click this link.</a></p>
</div>
<div class="thirty">
<button class="iagree">I Agree</button>
</div>
<div class="qniclr"></div>
</div>
</div>
<script src="//www.inquirer.net/inq2014/jquery.cookie.js"></script>
<script>
jQuery(function($){
    
    //var store = new Persist.Store('INQCTraker');
    
    function hidecookmsg(){
        $(".qni-cookmsg").removeClass("showcookmsg");
        $(".qni-cookmsg").addClass("hidecookmsg");
    }
    
    $("#m_date").click(function(){
        //store.remove('iagreed');
        //console.log("removed persist.js data");
        //console.log($.cookie("iagreed"));
        $.removeCookie("iagreed", {path: "/"});
        console.log("I remove the cookie :(");
    });    
    
    $("#smf_lbl").click(function(){
        $.cookie("iagreed","yes",{expires: 365, path: "/"});
        console.log("saved a js cookie"); 
    });
    
    $(".iagree").click(function(){
        $(".qni-cookmsg").removeClass("showcookmsg");
        $(".qni-cookmsg").addClass("hidecookmsg");
        //localStorage.setItem("iagreed","yes");
        //store.set("iagreed","yes");
        $.cookie("iagreed","yes",{expires: 365, domain: ".inquirer.net", path: "/"});
        ga('send', 'event', 'INQTracker', 'IAgreed', 'PrivacyPolicyAgree');
    });
    
    //var iagreed = localStorage.getItem("iagreed");
    var iagreed = $.cookie("iagreed");
    if(iagreed != "yes"){
        $(".qni-cookmsg").addClass("showcookmsg");
        //setTimeout(hidecookmsg,10000);
    }        
    
});
</script>
<script>
jQuery.noConflict(true);

jQuery(document).ready(function($) {
	jQuery( 'a[href$=".jpg"], a[href$=".jpeg"], a[href$=".gif"], a[href$=".png"]' ).each( function () {
			var imageTitle = '';
			if ( jQuery( this ).next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = jQuery( this ).next().text();
			} else if ( jQuery( this ).parent().next().hasClass( 'wp-caption-text' ) ) {
				imageTitle = jQuery( this ).parent().next().text();
			}
			jQuery( this ).attr( 'title', imageTitle );
		});
		
	jQuery( ".mailtocss" ).on( "click", function(event) {
         jQuery(this).attr('href', 'mailto:editors@inquirer.net?subject=Koreas win UNESCO recognition of traditional wrestling&body=https%3A%2F%2Fsports.inquirer.net%2F329140%2Fkoreas-win-unesco-recognition-of-traditional-wrestling');
    });
	
	/*RESPONSIVE YOUTUBE VID*/
	$("iframe[src*='youtube']").wrap('<div class="mvidframe"></div>');
    

	
		
	});
    
jQuery(function($){
    $(".abclick").click(function(){
        var abch = $(this).attr("data-ch");
        console.log("Clicked");
        ga('send', 'event', 'INQClickTracking', 'LatestStoriesClick' + abch, 'SidebarNews');
    });
    
    $(".abclick2").click(function(){
        console.log("Clicked");
        ga('send', 'event', 'INQClickTracking', 'MostReadClick' + abch, 'SidebarNews');
    });
	
	
	// featstories
	
	 $(".af-clicks").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'FeaturedStoriesInRead-sports', 'InRead');
		 console.log("Clicked Featured-sports");
    });
	
	 $(".ab_morestories").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'ReadMoreStoriesInRead-sports', 'InRead');
    });
    
	$(".ab_morestories_slider").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'ReadMoreStoriesSliderInRead', 'InRead');
    });
	$(".abNextPost").click(function(){      
        ga('send', 'event', 'INQClickTracking', 'NextStory-sports' , 'InRead');
		 console.log('NextStory-sports' );
		
    });	
	
	
    /*console.log("oh hi mark");

    $("#article_content img").each(function(){
        var imgw = $(this).width().replace(/[^-d.]/g, '');
        console.log(imgw);
        if(imgw > 620){
            $(this).addClass("adaptimg");
        }
    });*/
    
    
})
</script>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'inquirernetsports';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script type='text/javascript' src='https://sports.inquirer.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://sports.inquirer.net/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://sports.inquirer.net/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script> 
	  var swiper = new Swiper('.swiper-container', {
      slidesPerView: 'auto',
      spaceBetween: 20,
      centeredSlides: true,
	  freeMode: true,
      pagination: {
        el: '.swiper-pagination',
        clickable: true,
      },
    });
</script>
<script id="dsq-count-scr" src="//inquirernetsports.disqus.com/count.js" async></script>
<div id="amzn-assoc-ad-f70f8c4d-8867-484a-a5ed-27e1ebe5b8ab"></div>
<script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=f70f8c4d-8867-484a-a5ed-27e1ebe5b8ab"></script></body>
</html>
